
<!DOCTYPE html>
<html lang="it">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19449862-5', 'auto');
  ga('create', 'UA-37902363-1', 'auto', {'name': 'itWorld'}); 

  ga('set', 'anonymizeIP', true);

  ga('send', 'pageview');
  ga('itWorld.send', 'pageview'); 

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-5411310628439430",   enable_page_level_ads: true  });
</script>
    <link rel="shortcut icon" href="/images/favicon.png?a=1578522670" type="image/png" >
<meta charset="utf-8">
<title>Dzeko: &quot;Fondamentale vincere contro la Juventus&quot; - Calcio World Italia</title>

<meta content="L&#039;attaccante bosniaco suona la carica ai suoi" name="description"/>

<meta content="" name="keywords">
<meta property="og:title" content="Dzeko: &quot;Fondamentale vincere contro la Juventus&quot;" />
<meta property="og:description" content="L&#039;attaccante bosniaco suona la carica ai suoi" />
<meta property="og:image" content="https://www.calcioworld.it/imgb/14840/dzeko-fondamentale-vincere-contro-la-juventus-.jpg" />
	<link href="https://www.calcioworld.it/news/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/" rel="canonical" /> 
	<link rel="amphtml" href="https://www.calcioworld.it/news_amp/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/" />
	<meta property="og:type" content="article" />
<meta property="fb:app_id" content="254588561399327" />
<meta property="og:title" content="Dzeko: &quot;Fondamentale vincere contro la Juventus&quot;" />
<meta property="og:description" content="L&#039;attaccante bosniaco suona la carica ai suoi" />
<meta property="og:image" content="https://www.calcioworld.it/imgb/14840/dzeko-fondamentale-vincere-contro-la-juventus-.jpg" />
<meta property="og:url" content="https://www.calcioworld.it/news/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/" />
<meta property="og:site_name" content="Calcio World Italia" />
<meta property="og:language" content="it" />
<meta property="og:section" content="Roma" />
<script type="application/ld+json">
		{
		  "@context" : "http://schema.org",
		  "@type" : "NewsArticle",
		  "headline": "Dzeko: &quot;Fondamentale vincere contro la Juventus&quot;",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.calcioworld.it/news/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/",
			  "breadcrumb": {
					"@type": "BreadcrumbList",
					"itemListElement": [{
						 "@type": "ListItem",
						 "position": 1,
						 "item":
						 {
						  "@id": "https://www.calcioworld.it",
						  "name": "home"
						  }
						},{
						 "@type": "ListItem",
						 "position": 2,
						 "item":
						 {
						  "@id": "https://www.calcioworld.it/list/news/all/0/",
						  "name": "News"
						  }
						},{
						 "@type": "ListItem",
						 "position": 3,
						 "item":
						 {
						  "@id": "https://www.calcioworld.it/list/news/Roma/0/",
						  "name": "Roma"
						  }
						},{
						 "@type": "ListItem",
						 "position": 4,
						 "item":
						 {
						  "@id": "https://www.calcioworld.it/news/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/",
						  "name": "Dzeko: &quot;Fondamentale vincere contro la Juventus&quot;"
						  }
						}] 
					}
			  },
			  "image": {
				"@type": "ImageObject",
				"url": "https://www.calcioworld.it/imgb/14840/dzeko-fondamentale-vincere-contro-la-juventus-.jpg",
				"width": 848,
				"height": 477
			  },
			  "author" : {
				"@type" : "Person",
				"name" : "Giuseppe Cirignotta"
			  },
			  
			  "datePublished" : "2020-01-08T23:23:56+01:00",
			  "dateModified" : "2020-01-08T23:23:56+01:00",
			  "publisher": {
				"@type": "Organization",
				"name": "Calcio World Italia",
				"url": "https://www.calcioworld.it","sameAs": ["https://twitter.com/calcioworldita", "https://www.facebook.com/CalcioWorld", "https://plus.google.com/u/0/104707865996406251932/posts"],	
				"logo": {
				  "@type": "ImageObject",
				  "url": "https://www.calcioworld.it/images/logo_amp1.png",
				  "width": 600,
				  "height": 60
				}
			  }
			}
			</script>	<meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="890485888992-clti43ievr0fpeefc2ojk3aqls23b05s.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>

<meta property="fb:pages" content="276329882478526" />


	        <link rel="stylesheet" type="text/css" href="https://www.calcioworld.it/world_cms/css/style.css" />
			<script type="text/javascript" data-cfasync="true" src="https://www.calcioworld.it/world_cms/js/jquery-1.11.1.min.js"></script>
			<script defer src="/world/banner_tab/ads.js" ></script>
        	<script>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</script><style>
.top_container{width:1000px;height:1px;text-align:center;margin:0 auto;background-position:top center;background-repeat:no-repeat;position:relative}.container{margin:0 auto;border:0 solid #aaa;background-color:#fff;z-index:1;position:relative}.container728{width:728px;float:left;margin-top:10px;text-align:left;background-color:#fff}.container300{width:300px;float:left;margin-top:10px;margin-left:10px;background-color:transparent}.box728x230{width:728px;height:200px;margin-top:10px;overflow:hidden;position:relative}.footer_container{clear:both;margin-top:10px;width:100%;height:386px;background-image:url(../images/footer.png);background-position:bottom;background-repeat:repeat-x;background-color:#eee;position:relative}.menu_bar{position:relative;margin-top:0;height:36px;clear:both;background-image:url(../images/menu_bar.png);background-repeat:repeat-x;background-position:top;border-bottom:1px #ccc solid}.b1{height:36px;cursor:pointer;width:90px;text-align:center;float:left;border:0;border-right:1px #fff solid;background-color:transparent;transition:all .3s;-webkit-transition:all .3s}.b1:hover{background-color:#bbb;color:#000}.l1{font-family:'BebasNeuewebfont'!important;text-transform:uppercase;line-height:34px;font-size:20px;color:#fff;text-decoration:none;width:100%;height:36px;position:relative}.b2{position:absolute;bottom:0;left:0;height:4px;width:100%}.subm{position:absolute;height:0;overflow:hidden;top:36px;left:0;border:0 #ccc solid;border-bottom:0;text-align:center;width:100%;z-index:99}.subm1{font-family:'Verdana';font-size:13px;height:20px;line-height:20px;text-align:center;z-index:2;border-bottom:1px #fff solid;border-right:1px #fff solid;font-weight:500;padding-left:10px;padding-right:10px;float:left;transition:all .3s;-webkit-transition:all .3s}.subm1:hover{background-color:red;color:#fff}.sublink{font-size:13px;text-decoration:none;color:#333}#login_box{z-index:11;position:absolute;top:36px;right:0;width:300px;font-size:14px;display:none;background-color:#fefefe;border:0 #aaa solid;border-radius:0 0 3px 3px}.breadcrumbs{padding-left:0}.breadcrumbs li,.breadcrumbs li a,span.author,span.author a{text-decoration:none;display:inline;text-transform:capitalize}.breadcrumbs li:before{padding-right:3px;content:' \00BB'}.breadcrumbs li:first-child:before{content:""}
</style>    
</head>

<body itemscope itemtype="http://schema.org/NewsArticle"  >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=254588561399327";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		<noscript id="deferred-styles">
			<link rel="stylesheet" type="text/css" href="https://www.calcioworld.it/world_cms/css/style.css" />
		</noscript>
		<script>
		  var loadDeferredStyles = function() {

			var addStylesNode = document.getElementById("deferred-styles");
			var replacement = document.createElement("div");
			replacement.innerHTML = addStylesNode.textContent;
			document.body.appendChild(replacement)
			addStylesNode.parentElement.removeChild(addStylesNode);

			// BANNER IN BASSO A DESTRA
			// (adsbygoogle = window.adsbygoogle || []).push({});
			// ANALITICS
			
			// GOOGLE TAG
			// googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445528221471-0'); });  

		  };
		  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
			  webkitRequestAnimationFrame || msRequestAnimationFrame;
		  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
		  else window.addEventListener('load', loadDeferredStyles);
		</script>

		<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js" data-shr-siteid="0f4aa0c22705fa197a99aa954b4fe5ad"></script><!-- END SHAREAHOLIC CODE -->		<div name="top_container" class="top_container"  style=" height:auto; ">

			<div class="container" style=" width:1000px; background-color:transparent; background:linear-gradient(to top, rgba(255,255,255,1) 50%,rgba(255,255,255,0) 100%);  border-top:#4e8594 0px solid;   ">

				<div style=" height:85px; position:relative; overflow:hidden; text-align:center;  ">

					<a href="https://www.calcioworld.it"><img src="https://www.calcioworld.it/images/logo.png" style=" margin-top:5px; height: 60px; "  alt="Calcio World Italia" ></a>

						<div style=" width:300px; position:absolute; top:12px; right:5px; height:46px;  ">
		<div style=" height:4px; "></div>
		<form action="https://www.calcioworld.it/search/" method="get" data-ajax="false" >
			<input type="hidden" name="p" value="0"> 
			<div style=" width:230px; height:35px; position:relative; background-color:#fff; overflow:hidden; border:1px #8be solid; float:right; margin-right:8px;  border-radius:1px; ">
			
				<input type="submit" data-role="none"  value="" style=" float:left; margin:0px; border:0px; width:35px; height:35px; background-color:#09c;  background-image:url(https://www.calcioworld.it/world_cms/images/search1.png); background-repeat:no-repeat; background-size:25px 25px; background-position:5px 5px;  ">

				<input type="text" data-role="none"  maxlength="64" name="s" value="Cerca" style=" position:absolute; left:37px; top:0px;  text-indent:10px; border:0px; color:#89C;  font-family:Arial; height:34px; line-height:35px; margin:0px; width:368px; " onFocus=" this.value = ''; ">
			
			</div>
		</form>
	</div>
					</div>

				
				<div style=" clear:both; height:0px; "></div>
				<style>
.flag_circle {
	float:right; margin-top:4px; margin-right:8px; width:28px; height:28px; border-radius:50%; overflow:hidden; background-color:#000;
}
.menu_t { position:relative;  height:36px; clear:both;  background-color:#80c7e5;  }
.b1:hover {	background-color:#fe8300; color:#FFF; }
.l1:hover {	background-color:#fe8300; color:#FFF; }
.tri1 { position:absolute; left:-6px; top:0px;  width:0px; height:0px; border-top:36px #80c7e5 solid; border-left:6px transparent solid; }
.tri2 { position:absolute; right:-6px; top:0px;  width:0px; height:0px; border-top:36px #80c7e5 solid; border-right:6px transparent solid; }
</style>


<script>
function muovi_h(id, h)
{
	var ele = document.getElementById(id);
	ele.style.height = h + 'px';
}
</script>

<div id="m_bar" class="menu_t" style="  width:1000px;   ">
	<div class="tri1"></div>
    <div class="tri2"></div>
	<a href="https://www.calcioworld.it">
<div class="b1" onMouseOver="  
    	 muovi_h('c_home',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_home',0); muovi_h('c_home',4); "  style="  width:80px; 
        ">

    <div class="l1">
		
    	<div id="c_home" class="b2"> </div>
    	<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; line-height:36px; color:#fff; text-shadow:0px 0px 0px #06a;   ">            	<img src="https://www.calcioworld.it/world_cms/images/home.png" style=" height:16px;  margin-top:8px;" alt="Calcio World Italia home ">
                    </div>
    </div>
    
    <div class="subm" id="m_home">
		    </div>
</div>
</a>
<a href="https://www.calcioworld.it/list/news/all/0/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_news',38);
     
    	 muovi_h('c_news',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_news',0); muovi_h('c_news',4); "  style="  width:80px; 
        ">

    <div class="l1">
		
    	<div id="c_news" class="b2"> </div>
    	<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; line-height:36px; color:#fff; text-shadow:0px 0px 0px #06a;   ">News        </div>
    </div>
    
    <div class="subm" id="m_news">
		            
                <a class="sublink" href="https://www.calcioworld.it/list/news/Juventus/0/">
                    <div class="subm1" style="  width:120px;  ">
                        JUVENTUS                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Inter/0/">
                    <div class="subm1" style="  width:120px;  ">
                        INTER                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Milan/0/">
                    <div class="subm1" style="  width:120px;  ">
                        MILAN                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Roma/0/">
                    <div class="subm1" style="  width:120px;  ">
                        ROMA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Varie/0/">
                    <div class="subm1" style="  width:180px;  ">
                        VARIE                    </div>    
                </a>
                </div>
</div>
</a>
<a href="https://www.calcioworld.it/list/videos/all/0/">
<div class="b1" onMouseOver="  
    	 muovi_h('c_video',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_video',0); muovi_h('c_video',4); "  style="  width:80px; 
        ">

    <div class="l1">
		
    	<div id="c_video" class="b2"> </div>
    	<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; line-height:36px; color:#fff; text-shadow:0px 0px 0px #06a;   ">Video        </div>
    </div>
    
    <div class="subm" id="m_video">
		    </div>
</div>
</a>
<a href="https://www.calcioworld.it/list/world_cup_2014/all/0/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_world_cup_2014',38);
     
    	 muovi_h('c_world_cup_2014',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_world_cup_2014',0); muovi_h('c_world_cup_2014',4); "  style="  width:160px; 
        ">

    <div class="l1">
		
    	<div id="c_world_cup_2014" class="b2"> </div>
    	<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; line-height:36px; color:#fff; text-shadow:0px 0px 0px #06a;   ">News Estere        </div>
    </div>
    
    <div class="subm" id="m_world_cup_2014">
		            
                <a class="sublink" href="https://www.calcioworld.it/list/news/Inghilterra/0/">
                    <div class="subm1" style="  width:180px;  ">
                        INGHILTERRA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Spagna/0/">
                    <div class="subm1" style="  width:180px;  ">
                        SPAGNA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Germania/0/">
                    <div class="subm1" style="  width:180px;  ">
                        GERMANIA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Francia/0/">
                    <div class="subm1" style="  width:180px;  ">
                        FRANCIA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Resto_Europa/0/">
                    <div class="subm1" style="  width:180px;  ">
                        RESTO EUROPA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Sud_America/0/">
                    <div class="subm1" style="  width:180px;  ">
                        SUD AMERICA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Africa/0/">
                    <div class="subm1" style="  width:180px;  ">
                        AFRICA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Asia/0/">
                    <div class="subm1" style="  width:180px;  ">
                        ASIA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Nord_America/0/">
                    <div class="subm1" style="  width:180px;  ">
                        NORD AMERICA                    </div>    
                </a>
                        
                <a class="sublink" href="https://www.calcioworld.it/list/news/Oceania/0/">
                    <div class="subm1" style="  width:180px;  ">
                        OCEANIA                    </div>    
                </a>
                </div>
</div>
</a>
    <div style=" float:right; margin-top:0px; margin-right:8px; ">
    	<a href="https://www.facebook.com/CalcioWorld" target="_blank">
        	<img src="https://www.calcioworld.it/world_cms/images/social_fb.png" style=" border:0px; margin-top:1px; height:32px; " alt="facebook page icon">
        </a>
    </div> 
	    <div style=" float:right; margin-top:0px; margin-right:8px; ">
    	<a href="https://twitter.com/calcioworldita" target="_blank">
        	<img src="https://www.calcioworld.it/world_cms/images/social_tw.png" style=" border:0px; margin-top:1px; height:32px; " alt="twitter page icon">
        </a>
    </div> 
	    <div style=" float:right; margin-top:0px; margin-right:8px; ">
    	<a href="https://plus.google.com/u/0/104707865996406251932/posts" target="_blank">
        	<img src="https://www.calcioworld.it/world_cms/images/social_gp.png" style=" border:0px; margin-top:1px; height:32px; " alt="google+ page icon">
        </a>
    </div> 
	    <div style=" float:right; margin-top:0px; margin-right:8px; ">
    	<a href="https://www.calcioworld.it/world/rss.php" target="_blank">
        	<img src="https://www.calcioworld.it/world_cms/images/feed_rss.png" style=" border:0px; margin-top:1px; height:32px; " alt="rss feed icon">
        </a>
    </div> 
		
</div>



<div style=" height: 10px; "></div>    
<div  style=" width:100%; text-align:center; height:auto; ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- wrestling_970x250 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-8090336804764228"
         data-ad-slot="9079510725"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

</div>
<style>
 .main_article { margin:0px;  font-family:sans-serif; color:#555;  }
 .main_article h1{ font-family:sans-serif; color:#333; margin:10px 0px 10px; margin-top:15px; font-size:32px; line-height:36px; }
 .main_article heading { text-align:center; width:94%; margin-left:3%; }
 .main_article heading p { text-align:left; font-size:16px; line-height:20px; width:96%; margin-left:2%; }
 .main_article time { font-size:14px; color:#555; line-height:30px; }
 
 .title_large { text-align:left; text-indent:15px;  width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to left, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 .title_large:hover { background:linear-gradient(to left, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
 
 .by { font-size:13px;  color:#777; font-style:italic; }
 .letture { font-size:12px; font-style:normal;  color:#888; font-famili:verdana; }
 .author { font-size:14px; font-style:normal; cursor:pointer; font-family:Verdana;  color:#333; }
 .author:hover { text-decoration:underline; color:#09c; }

 .intro_article { font-family:sans-serif; font-size:15px; color:#111; color:#555; }
 
 .loader, .loader:before, .loader:after {  background: #a8a8a8;  -webkit-animation: load1 1s infinite ease-in-out;  animation: load1 1s infinite ease-in-out;  width: 1em;  height: 4em; }
.loader { color: #a8a8a8;  text-indent: -9999em;  margin: 88px auto;  position: relative;  font-size: 11px;  -webkit-transform: translateZ(0);  -ms-transform: translateZ(0);  transform: translateZ(0);  -webkit-animation-delay: -0.16s;  animation-delay: -0.16s;}
.loader:before,
.loader:after {  position: absolute;  top: 0;  content: '';}
.loader:before {  left: -1.5em;  -webkit-animation-delay: -0.32s;  animation-delay: -0.32s;}
.loader:after {  left: 1.5em;}
@-webkit-keyframes load1 {
  0%, 80%, 100% { box-shadow: 0 0; height: 4em; } 40% { box-shadow: 0 -2em; height: 5em; }
}
@keyframes load1 {
  0%, 80%, 100% { box-shadow: 0 0; height: 4em; } 40% { box-shadow: 0 -2em; height: 5em; }
}

</style>

<div class="contenitore_articolo" style=" width:1000px; margin:0 auto; background-color:#fff; " data-url="https://www.calcioworld.it/news/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/">
	
    <div style=" margin:0px;  width:690px; float:left; text-align:left; ">
        
		<article class="main_article" role="main">
		    <header itemprop="mainEntityOfPage">
    	        
        <div style=" float:left; width:93%; margin-left:3%; text-align:left; ">
            <h1 itemprop="headline">Dzeko: &quot;Fondamentale vincere contro la Juventus&quot;</h1>
            
                        	<div style=" font-family:sans-serif; font-style:italic; font-size:16px; line-height:25px; color:#111; color:#555; ">L&#039;attaccante bosniaco suona la carica ai suoi</div>
                        
            <meta itemprop="dateModified" content="2020-01-08T23:23:56+01:00" />
            <meta itemprop="datepublished" content="2020-01-08T23:23:56+01:00" />
            <div style=" clear:both; height:10px; "></div>
                    <style>
         .by { font-size:13px;  color:#777; font-style:italic; }
		 .letture { font-size:12px; font-style:normal;  color:#888; font-famili:verdana; }
		 .author { font-size:14px; font-style:normal; cursor:pointer; font-family:Verdana;  color:#333; }
		 .author:hover { text-decoration:underline; color:#09c; }
 		</style>
		 
        <div style=" float:left; ">
            <time pubdate datetime="2020-01-08T23:23:56+01:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px; ">
			 8 GENNAIO, 2020 23:23</time><br>
            <address class="by">by <a href="https://www.calcioworld.it/autore/21/giuseppe-cirignotta/" class="author" itemprop="author">GIUSEPPE CIRIGNOTTA</a> &nbsp; <span class="letture"> | &nbsp;LETTURE 0</span> </address>
        </div>
        
        
        <div style=" clear:both; height:10px; "></div>
                
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        		<meta itemprop="name" content="Calcio World Italia">                
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.calcioworld.it/images/logo_h3.png">
                    <meta itemprop="width" content="118">
                    <meta itemprop="height" content="60">
                </div>
    		</div>
        
        </div>
      	
        <div style=" clear: both; height:10px; "></div>
        
        <img itemprop="image" src="https://www.calcioworld.it/imgb/14840/dzeko-fondamentale-vincere-contro-la-juventus-.jpg" style=" max-width:96%; margin-top:0px; margin-left:0%; " alt="Dzeko: &quot;Fondamentale vincere contro la Juventus&quot;">
		<!-- SHAREHOLIC -->
		<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='6704351' style=" margin-top:0px; padding:0px; "></div> 
    </header>
   		<ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
        	<li>
            	<a href="https://www.calcioworld.it" rel="home" itemprop="url" class="site_tree title" >
                	<span itemprop="name">Home</span>
                </a>
            </li>
                        <li>
            	<a href="https://www.calcioworld.it/list/news/all/0/" itemprop="url" class="site_tree title">
                	<span itemprop="name">News</span>
                </a>
            </li>
                        <li>
            	<a href="https://www.calcioworld.it/list/news/Roma/0/" itemprop="url" class="site_tree title" >
                	<span itemprop="name">Roma</span>
                </a>
            </li>
                    </ul>
				<style>
		.tab_rank { border:1px #fff solid; border-radius:10px;  width:100%; line-height:30px; font-size:13px; font-weight:bold;  text-align:center; background-color:#F60; color:#fff; cursor:pointer; }
		.tab_rank:hover { background-color:#1ad; } 
		</style>
			<div  class="text_box" style=" margin-left:2%; width:96%; ">
			<p>Mancano quattro giorni al big match dello stadio Olimpico contro la Juventus, la <strong>Roma </strong>lavora per dimenticare la brutta sconfitta rimediata contro il Torino e trovare tre punti fondamentali per la lotta alla zona Champions .</p><p>Massima concentrazione per i giallorossi, compreso <strong>Edin Dzeko</strong> che questo pomeriggio &egrave; stato ospite con Fonseca all&#39;evento Pitti Uomo a Firenze. Queste le dichiarazioni a Sky Sport, a margine dell&#39;evento.   Sul ricordo che ha sul suo primo gol contro i bianconeri: &quot;Mi ricordo di pi&ugrave; l&rsquo;esultanza perch&eacute; mi &egrave; venuta spontanea.</p><p>Non mi aspettavo di fare gol, perch&eacute; la palla di Iago non era perfetta. Era importante ed emozionante, perch&eacute; &egrave; stato il primo gol. Subito contro la Juve&rdquo;.  &quot;Spero di segnare contro la Juve, ma ora abbiamo pi&ugrave; bisogno di punti che di un gol di Dzeko.</p><p>Ne ho fatti tanti e ne spero di farne pi&ugrave; in futuro. Sono uno dei pi&ugrave; vecchi, con Mirante, Fazio e Aleks. Proviamo sempre a dare consigli giusti ai ragazzi di grande talento che devono dare di pi&ugrave; in allenamento e in partita&rdquo;.</p><center><div id="banner_tab"></div></center><p> Sul ritardo in classifica nei confronti dei bianconeri e sulla sconfitta di Torino ha detto: &ldquo;Con il Torino non siamo stati al nostro livello. Nessuno di noi lo &egrave; stato. Ultimamente abbiamo fatto grandi cose, come la vittoria a Firenze. Siamo tristi, ma non dobbiamo piangere. Abbiamo adesso una grande partite contro i campioni di Italia&rdquo;. </p>		</div>
		        </article>
        <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='6704351' style=" margin-top:0px; padding:0px; "></div>		<div id="disqus_thread"></div>
		<script defer async data-cfasync="true">
        /**
        * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
        */
        
        var disqus_config = function () {
        this.page.url = 'https://www.calcioworld.it/news/news/Roma/18416/dzeko-fondamentale-vincere-contro-la-juventus-/'; // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '18416'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        
		
		        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        
        		</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
    <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8090336804764228"
     data-ad-slot="2632925959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>    </div>
    
    <aside class="container300">
    
		
<div style=" width:300px; height:auto; background-color:#efefef; ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wrestling_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8090336804764228"
     data-ad-slot="3202274184"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

	<div style=" height:10px; clear:both; "> </div>
        <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>	
		<div class="title_cat">
			ARTICOLI PIU LETTI DELLA SETTIMANA&nbsp; &nbsp;		</div>
        <div style=" height:10px; "></div>
        <a href="https://www.calcioworld.it/news/news/Italia/17937/i-giorni-passano-e-il-derby-lazio-roma-e-alle-porte/">
        	<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.calcioworld.it/imgs/14370/i-giorni-passano-e-il-derby-lazio-roma-e-alle-porte.jpg'); background-repeat:no-repeat; background-size:cover; ">
				<div class="title_box1">
					<div class="box_grad">
						I giorni passano e il derby Lazio Roma è alle porte					</div> 
				</div>
			</div>
        </a>
        
        <ul class="altre_news" >
        				<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Milan/18403/l-analisi-di-mario-suma-su-milannewsit/">L&#039;analisi di Mario Suma su milannews.it</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Juventus/4362/juventus-dybala-e-gia-al-campnou/">Juventus, Dybala e&#039; gia&#039; al CampNou</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Italia/18413/la-cronaca-sul-nuovo-allenatore-del-genoa/">La cronaca sul nuovo allenatore del Genoa</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Juventus/18404/ecco-perche-la-juvenuts-punta-paredes/">Ecco perché la Juvenuts punta Paredes</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Inter/18412/inter-e-darmian-possibile-gia-a-gennaio/">Inter e Darmian possibile già a gennaio?</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Milan/18388/galliani-con-ibrahimovic-devi-correre-o-sei-finito-/">Galliani: &quot;Con Ibrahimovic devi correre o sei finito&quot;</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Roma/18414/intervista-della-gazzetta-a-fonseca-parte-1/">Intervista della Gazzetta a Fonseca - Parte 1</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Italia/18396/il-ds-bava-in-missione-per-rialzare-il-toro/">Il DS Bava in missione per rialzare il Toro</a>					
				</li>
							<li class="altro_art">
                	<a href="https://www.calcioworld.it/news/news/Roma/18415/intervista-della-gazzetta-a-fonseca-parte-2/">Intervista della Gazzetta a Fonseca - Parte 2</a>					
				</li>
			        </ul> 	
			<div style=" height:10px; clear:both; "> </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 Wrestling Calcio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8090336804764228"
     data-ad-slot="1212873159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</aside>
	<div style=" clear:both; height:1px; "></div>
</div>

<script>
	var loading_scroll = 0;
    var next_url = 'https://www.calcioworld.it/news/news/Roma/18415/intervista-della-gazzetta-a-fonseca-parte-2/json';
    var last_scroll = 0;
	var scroll_limit = 10;
	var slot1 = '';
	var slot2 = '';
	
	        
    function load_new_article() {
        
		if (loading_scroll == 1 || next_url == '' || scroll_limit < 1) return false;
		
		loading_scroll = 1;
		console.log("Loading article " + next_url);
		$('#loading_next').show();
		
		$.getJSON(next_url, {
			
			ida : 0
			
		}).done(function( data ) {
				
				console.log( "Success !" );
				
				$('div.top_container').append(data.response);
      			
				// ****** Analytics *******
				// https://www.tennisworldfr.com/
				ga("set", "page", data.current_url.substring(30));
				ga("send", "pageview");
				ga("send", "event", "Scroll Pageview", data.current_url.substring(30));
				
				idArticolo = data.id_a;
				
				next_url = data.next_data_url;
				
				loading_scroll = 0;
				scroll_limit --;
				$('#loading_next').hide();
		});
	      
        return false;
    }
    
	function mostlyVisible(element) {
	  // if ca 25% of element is visible
	  var scroll_pos = $(window).scrollTop();
	  var window_height = $(window).height();
	  var el_top = $(element).offset().top;
	  var el_height = $(element).height();
	  var el_bottom = el_top + el_height;
	  return ((el_bottom - el_height*0.25 > scroll_pos) && 
			  (el_top < (scroll_pos+0.5*window_height)));
	}
	
    $(window).scroll(function() {   
       
	   var scroll_pos = $(window).scrollTop();
	   
	   if(scroll_pos + $(window).height() >= $(document).height() - 500) load_new_article();  
		   
	   if (Math.abs(scroll_pos - last_scroll)>$(window).height()*0.1) {
		  last_scroll = scroll_pos;
		  $(".contenitore_articolo").each(function(index) {
			if (mostlyVisible(this)) {
			   console.log( "RIMPIAZZO URL: "  + $(this).attr("data-url"));	
			  history.replaceState(null, null, $(this).attr("data-url"));
			  
			  return(false);
			}
		  });
		}
       
    });
</script>

			</div>

			<div style=" clear:both; height:0px; "></div>

		</div>

		<div id="loading_next" class="loader" style=" display:none; "> </div>

		<div id="footer">
				<style>
	.footer { width:100%; height:auto; font-family:sans-serif;     }
	
	.grad { background:linear-gradient(-90deg, rgba(190,190,190,1), rgba(250,250,250,1)); border-top:5px #eee solid; } 
	.footer_block { width:18%;  height:250px; float:left; } 
	.underbar { background-color:rgba(80,102,204,.7); width:100%; height:90px; border-top:1px rgba(80,102,204,.8) solid; font-size:14px; line-height:28px; color:#fff; text-align:center; text-shadow:1px 1px 1px #333; font-family:sans-serif;  }
	.ftitle { font-size:20px; text-transform:uppercase; font-weight:bold; color:#333; text-shadow:1px 1px #eee; line-height:40px; } 
	.top_space { height:40px; }
	
	.footer_block a {  font-family:sans-serif;  line-height:30px; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#444; text-shadow:1px 1px #fff; }
	.footer_block a:hover { color:#09c; }
	
	.footerline1 { border-bottom:1px #aaa dotted;  height:5px; width:70%; }
	</style>
	
	<div style=" height:10px; "></div>
	
	<footer class="grad">
		
		<div style=" width:1000px; margin:0px auto 0px;  position:relative; ">
			
			<div class="footer_block">
				<center>
					<img src="/images/logo_h2.png" alt="Calcio World Italia" style=" margin-top:40px;" />
				</center>
			</div>
			<div class="footer_block" style=" width:80px; "></div>
			
			<div class="footer_block">
				<div class="top_space"></div>
				<div class="ftitle">COMPANY</div>
				
				<div class="footerline1"></div> 
				<a href="https://www.calcioworld.it/info/chisiamo/">&raquo; Chi siamo</a>
				
				<div class="footerline1"></div> 
				<a href="https://www.calcioworld.it/info/staff/">&raquo; Lo staff</a>
				
				
							</div>
			<div class="footer_block">
				<div class="top_space"></div>
				<div class="ftitle">CONTATTI</div>
				
				<div class="footerline1"></div> 
				<a href="https://www.calcioworld.it/info/contattaci/">&raquo; Contattaci</a>
				
				<div class="footerline1"></div> 
				<a href="https://www.calcioworld.it/info/collabora/">&raquo; Collabora</a>
				
				<div class="footerline1"></div>
				<a href="https://www.calcioworld.it/info/pubblicita/">&raquo; Pubblicità</a>
			</div>
			<div class="footer_block">
				<div class="top_space"></div>
				<div class="ftitle">INFO</div>
				
				<div class="footerline1"></div> 
				<a href="https://www.calcioworld.it/info/privacy/">&raquo; Privacy</a>
				
				<div class="footerline1"></div> 
				<a href="https://www.calcioworld.it/info/notelegali/">&raquo; Note Legali</a>
				
				
			</div>
			
			<div style=" clear:both; height:0px; "></div>
		
		</div>
	
		<div class="underbar">
			<div style=" width:1000px; margin:5px auto 0px; ">
			
				<a href="mai&#108;&#116;o&#58;d&#105;p&#97;_&#64;&#104;%&#54;&#70;&#116;&#109;a%69&#108;&#46;c%6Fm" style=" text-decoration:none; font-weight:bold; text-shadow:1px 1px 1px #333; font-size:12px; color:#ddd; ">Site build with: World CMS</a><br>
				Copyright &copy; 2020 All Rights Reserved - Coppini Trading (Pty) LTD
			</div>     
		</div>
		<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Calcio World Italia",
				  "logo": "https://www.calcioworld.it/images/logo_amp1.png",
				  "url": "https://www.calcioworld.it","sameAs": ["https://twitter.com/calcioworldita", "https://www.facebook.com/CalcioWorld", "https://plus.google.com/u/0/104707865996406251932/posts"]}
				</script>	</footer>
	
	
		</div>
				<div style=" text-align:center; width:220px; line-height:18px; height:20px; font-size:11px; font-family:Arial; background-color:#e2e4ef; color:#222; position:fixed; bottom:0px; right:0px; border:1px #c4c9df solid; border-bottom:0px; border-right:0px; text-shadow: white 1px 1px 1px; ">
            	Powered by: World(129)         </div>
	     
</body>
</html>
