<!DOCTYPE html>
<html lang="it">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="/images/favicon.png" type="image/png" >
<link rel="icon" type="image/png" sizes="48x48" href="/images/favicon_48.png">
<meta charset="utf-8">

<title>Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;</title>
<meta content="&quot;Era la squadra che doveva prendere coraggio, sapere che sono dei giocatori forti&quot;" name="description"/>
<link href="https://www.calcioworld.it/news/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/" rel="canonical" />
<link rel="amphtml" href="https://www.calcioworld.it/news_amp/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/" />
<meta property="og:type" content="article" />
 <meta property="fb:app_id" content="254588561399327" /> <meta property="og:title" content="Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;" />
<meta property="og:description" content="&quot;Era la squadra che doveva prendere coraggio, sapere che sono dei giocatori forti&quot;" />
<meta property="og:image" content="https://www.calcioworld.it/imgb/14976/pirlo-non-avevo-bisogno-di-questa-vittoria-.jpg" />
<meta property="og:url" content="https://www.calcioworld.it/news/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/" />
<meta property="og:site_name" content="Calcio World Italia" />
<meta property="og:language" content="it" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.calcioworld.it/imgb/14976/pirlo-non-avevo-bisogno-di-questa-vittoria-.jpg" />
<meta name="twitter:title" content="Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;" />
<meta name="twitter:description" content="&quot;Era la squadra che doveva prendere coraggio, sapere che sono dei giocatori forti&quot;" />

<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "NewsArticle",
	  "headline": "Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.calcioworld.it/news/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/",
		  "breadcrumb": {
				"@type": "BreadcrumbList",
				"itemListElement": [{
					 "@type": "ListItem",
					 "position": 1,
					 "item":
					 {
					  "@id": "https://www.calcioworld.it",
					  "name": "home"
					  }
					},{
					 "@type": "ListItem",
					 "position": 2,
					 "item":
					 {
					  "@id": "https://www.calcioworld.it/list/news/all/0/",
					  "name": "News"
					  }
					},{
					 "@type": "ListItem",
					 "position": 3,
					 "item":
					 {
					  "@id": "https://www.calcioworld.it/list/news/Juventus/0/",
					  "name": "Juventus"
					  }
					},{
					 "@type": "ListItem",
					 "position": 4,
					 "item":
					 {
					  "@id": "https://www.calcioworld.it/news/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/",
					  "name": "Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;"
					  }
					}] 
				}
		  },
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.calcioworld.it/imgb/14976/pirlo-non-avevo-bisogno-di-questa-vittoria-.jpg",
			"width": 848,
			"height": 477
		  },
		  "author" : {
			"@type" : "Person",
			"name" : "Andrea Gussoni"
		  },
		  
		  "datePublished" : "2020-12-09T16:41:16+01:00",
		  "dateModified" : "2020-12-09T16:41:16+01:00",
		  "publisher": {
			"@type": "Organization",
			"name": "Calcio World Italia",
			"url": "https://www.calcioworld.it","sameAs": ["https://twitter.com/calcioworldita", "https://www.facebook.com/CalcioWorld", "https://plus.google.com/u/0/104707865996406251932/posts"],	
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.calcioworld.it/images/logo_amp1.png",
			  "width": 600,
			  "height": 60
			}
		  }
		}
		</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.calcioworld.it",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.calcioworld.it/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script>		<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
		<link rel="preload" as="font" crossorigin="crossorigin" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@600&display=swap" rel="stylesheet"></head>

<body itemscope itemtype="http://schema.org/NewsArticle"  >


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19449862-5', 'auto');
  ga('create', 'UA-37902363-1', 'auto', {'name': 'itWorld'}); 

  ga('set', 'anonymizeIP', true);

  ga('send', 'pageview');
  ga('itWorld.send', 'pageview'); 

</script>
<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js" data-shr-siteid="0f4aa0c22705fa197a99aa954b4fe5ad"></script><!-- END SHAREAHOLIC CODE -->	<style>
		body { padding:0px; margin:0px;  }
		div { box-sizing: border-box;  }
		.topbar_container { position: relative; text-align: center; width:1000px; height:90px; margin:10px auto 0px; background-color: #fff; }
		.desk_logo { margin:10px auto; }
		.sport_active { position:absolute; right: 345px; top:10px; }
	
		/* MENU */
		.menu_cont_desk { width: 1000px; margin: 0px auto 15px; height: 48px; box-shadow: 0px 5px 5px #ddd; background-color: #fff;  }
		.menu_cont_desk ul { margin: 0px; padding-left: 0px; padding-top: 3px; box-sizing: border-box; }
		.menu_cont_desk li { display: inline-block;	position: relative; height: 40px; padding-bottom: 0px; }
		/* .menu_cont_desk li:last-child {  } */
		.menu_cont_desk li:after { content: ''; display: block; margin: auto; height: 3px; width: 0px;	background: transparent; transition: width .3s ease, background-color .3s ease; }
		.menu_cont_desk li:hover:after { width: 100%;  background:#4eb857; }  		
		.menu_cont_desk .act:after { width: 100%; background:#4eb857; /* #4ac5db;*/   }
		.menu_cont_desk a { font-family:Open sans, Arial; line-height: 40px; padding-left: 14px; padding-right: 14px; text-decoration: none; color: #000; font-size: 14px; font-weight: 600; line-height: 45px;	}
		.menu_cont_desk li:hover .submenu { display: block;   }

		.submenu { z-index:10000; display: none; box-sizing: border-box; min-width: 200px;  position:absolute; top:45px; left:0px; border:1px #ddd solid; background-color:#fff;   }
		.submenu div { font-family:Open sans, Arial; border-bottom: 1px #ddd solid; display: block; padding-left: 10px; padding-right:10px; text-align: left; }
		.submenu:last-child { border-bottom: 0px #ddd solid; }
		.submenu div:hover { background-color: #4eb857; color: #fff; }
		.submenu a { display: block; padding:0px;  line-height: 36px; color: #666; box-sizing: border-box; font-weight: normal; }
		
		/* BREAD CRUMBS */
		.breadcrumbs {  padding-left:0px; }
		.breadcrumbs li, .breadcrumbs li a ,span.author, span.author a { text-decoration:none; font-family:sans-serif; color:#09c;	display:inline; text-transform: capitalize;}
		.breadcrumbs li:before{padding-right:3px; content:' \00BB'; color:orange; }
		.breadcrumbs li:first-child:before{content:""}
		.breadcrumbs li a:hover { color:orange; }
		
		/* SOCIAL ICONS */
		.social_icon { transition: all 0.5s; opacity: 0.5;  float: right; margin-right: 5px; filter: grayscale(100%); }
		.social_icon:hover { opacity: 1; filter: grayscale(0%); }
		
		.home_flags { position: absolute; top: 0px; right: 0px; width: 200px;  }
		.home_flags img { float: right;  display: block; width: 26px; margin-right: 10px;  }

	</style>
		<style>
		aside { z-index: 10000; width:300px; float:left; margin-left: 10px; background-color: #fff;  }
		aside:after { clear: both; }
		
		/* ARTICOLO SIDE */
		.side_art { position: relative; overflow: hidden; width: 300px; height:160px;  margin-bottom: 20px;  }
		.side_art .box_art_txt { font-family: helvetica; font-size: 14px; font-weight: normal; position: absolute; bottom: 0px; left: 0px; width: 100%; height: auto; padding: 15px; box-sizing: border-box; color: #fff;   }
		.box_art_cat { font-family: helvetica; font-size: 11px; display: inline-block; line-height: 20px; padding-left: 5px; padding-right: 5px; margin-bottom: 5px; background-color: #000;  color: #fff;   }
		.box_gradient { width: 100%; height: 100%;  background: linear-gradient(to bottom,rgba(0,0,0,0) 40%,rgba(0,0,0,0.8) 100%); }
		
		/* ARTICOLO SIDE MINI */
		.mini_art {  width: 300px; height:70px;  margin-bottom: 20px;  }
		.mini_art .img_art { float: right; background-size: cover; width: 96px; height: 70px; margin-left: 15px; }
		.mini_art .txt { transition: all 0.3s; float: right;  width: 186px; height: 70px; font-family: 'Open Sans',sans-serif; font-size: 13px; color: #000; }
		.mini_art .txt:hover { color: #09c; }
		
		.img_art { transition: all .2s; width: 100%; height: 100%; background-position: center; background-size: cover; cursor: pointer; position: relative;  }
		.big_art:hover .img_art, .big_art:focus .img_art, .medium_art:hover .img_art, .medium_art:focus .img_art, .side_art:hover .img_art {	  transform: scale(1.1);	}
		
		/* BARRA CATEGORIA */
		a.cat_desk {  text-decoration: none; color: #fff; }
		.cat_desk { font-size: 14px; font-weight: normal; cursor: pointer; transition: all 0.3s linear;  font-family: 'Open Sans', sans-serif; color: #fff;  width: auto; display:inline-block; line-height: 30px;  background-color: #4eb857; margin-top: 20px; padding-left: 15px; padding-right: 15px; }
		.cat_desk:hover { background-color: #222; }
		.cat_bar { width: 100%; box-sizing: content-box; height: 10px; border-top: 1px #4eb857 solid; }
		</style>
		<style>.top_container{height:auto;text-align:left}.contenitore_articolo{width:1000px;margin:10px auto;background-color:#fff}.contenitore_articolo:after{clear:both}.main_article{min-height:600px;width:690px;float:left}.main_article h1{font-family:OpenSans,sans-serif;font-weight:400;color:#333;margin:0;margin-top:15px;font-size:2rem;line-height:2.4rem}h3 { font-family: sans-serif; font-weight: normal; color:#333; margin:0px; margin-top:10px; font-size:1.5rem; line-height:2rem; }.main_article heading{text-align:left;width:94%;margin-left:3%}.main_article heading p{text-align:left;font-size:16px;line-height:20px;width:94%;margin-left:3%}.main_article time{font-size:14px;color:#555;line-height:30px}.text_box{margin-left:2%;width:96%}.text_box,.text_box p,.text_box li{font-family:sans-serif;color:#444;font-weight:400;font-size:1.2rem;line-height:1.8rem}.text_box h2{font-family:sans-serif;font-weight:400;color:#333;margin:0;font-size:1.6rem;line-height:2rem}aside{width:300px;float:left;margin-left:10px}aside:after{clear:both}#loading_next{display:none}.loader,.loader:after,.loader:before{background:#a8a8a8;animation:load1 1s infinite ease-in-out;width:1em;height:4em}.loader{color:#a8a8a8;text-indent:-9999em;margin:88px auto;position:relative;font-size:11px;transform:translateZ(0);animation-delay:-.16s}.loader:after,.loader:before{position:absolute;top:0;content:''}.loader:before{left:-1.5em;animation-delay:-.32s}.loader:after{left:1.5em}@keyframes load1{0%,100%,80%{box-shadow:0 0;height:4em}40%{box-shadow:0 -2em;height:5em}}.by{font-size:13px;color:#777;font-style:italic}.letture{font-size:12px;font-style:normal;color:#888;font-family:Verdana}.author{font-size:14px;font-style:normal;cursor:pointer;font-family:Verdana;color:#333}.author:hover{text-decoration:underline;color:#09c}.tab_rank{border:1px #fff solid;border-radius:10px;width:100%;line-height:30px;font-size:13px;font-weight:700;text-align:center;background-color:#f60;color:#fff;cursor:pointer}.tab_rank:hover{background-color:#1ad}</style>
	<div class="top_container">
		<center style="margin-bottom:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8090336804764228"
				 data-ad-slot="9079510725"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	
<div class="topbar_container">
  
	<a href="https://www.calcioworld.it"><img class="desk_logo" src="https://worldcdn.site/world/site/calcioworld.it/logo_top_desktop.jpg" alt="Calcio World Italia" ></a>
    	<div style=" position:absolute; bottom:10px; left:15px; ">
		<form action="https://www.calcioworld.it/search/" method="get" data-ajax="false" >
			<input type="hidden" name="p" value="0"> 
			<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:34px; height:34px;  background-image:url(https://worldcdn.site/world/images/search_icon_mini.png); background-repeat:no-repeat; background-position:5px 5px; background-color:#fff;   ">
			<input type="text" data-role="none"  maxlength="64" name="s" value="Cerca" style=" text-indent: 8px; float:left; color:#777; font-family:sans-serif; line-height:32px; width:160px; border:0; border-bottom:1px #ddd solid; " onFocus=" this.value = ''; ">
		</form>
	</div>
	</div>


<nav class="menu_cont_desk">
    <ul>
        	<li>
		<a href="https://www.calcioworld.it"  >
			Home					</a>
	</li>
    	<li>
		<a href="https://www.calcioworld.it/list/news/all/0/"  >
			News				<div id="s_news" class="submenu">
		  
			<a href="https://www.calcioworld.it/list/news/Juventus/0/"><div>Juventus</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Inter/0/"><div>Inter</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Milan/0/"><div>Milan</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Roma/0/"><div>Roma</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Varie/0/"><div>Varie</div></a>  
			</div>
    		</a>
	</li>
    	<li>
		<a href="https://www.calcioworld.it/list/videos/all/0/"  >
			Video					</a>
	</li>
    	<li>
		<a href="https://www.calcioworld.it/list/world_cup_2014/all/0/"  >
			News Estere				<div id="s_world_cup_2014" class="submenu">
		  
			<a href="https://www.calcioworld.it/list/news/Inghilterra/0/"><div>Inghilterra</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Spagna/0/"><div>Spagna</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Germania/0/"><div>Germania</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Francia/0/"><div>Francia</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Resto_Europa/0/"><div>Resto Europa</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Sud_America/0/"><div>Sud America</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Africa/0/"><div>Africa</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Asia/0/"><div>Asia</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Nord_America/0/"><div>Nord America</div></a>  
		  
			<a href="https://www.calcioworld.it/list/news/Oceania/0/"><div>Oceania</div></a>  
			</div>
    		</a>
	</li>
    		    	<a href="https://www.facebook.com/CalcioWorld" target="_blank" style=" padding:0; " rel="noopener">
        	<img src="https://worldcdn.site/world/images/social_fb1.png" class="social_icon" alt="facebook page icon">
        </a>
	    	<a href="https://twitter.com/calcioworldita" target="_blank" style=" padding:0; " rel="noopener">
        	<img src="https://worldcdn.site/world/images/social_tw1.png" class="social_icon" alt="twitter page icon">
        </a>
		<a href="https://www.calcioworld.it/world/rss.php" target="_blank">
		<img src="https://worldcdn.site/world/images/feed_rss1.png" class="social_icon" alt="rss feed icon">
	</a>
	    </ul>
</nav>
	<div class="contenitore_articolo" data-url="https://www.calcioworld.it/news/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/">

		<article class="main_article" role="main">
			    <header itemprop="mainEntityOfPage">
    	
        <div style=" width:94%; margin-left:3%; ">
            <h1 itemprop="headline">Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;</h1>
            
                        
            <meta itemprop="dateModified" content="2020-12-09T16:41:16+01:00" />
            <meta itemprop="datepublished" content="2020-12-09T16:41:16+01:00" />
            
            	<br>
	<time pubdate datetime="2020-12-09T16:41:16+01:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px;  ">
	 9 DICEMBRE, 2020 16:41</time><br>
	<address class="by">by <a href="https://www.calcioworld.it/autore/24/andrea-gussoni/" class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">ANDREA GUSSONI</span></a> &nbsp; <span class="letture"> | &nbsp;LETTURE 191</span></address>
 
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        		<meta itemprop="name" content="Calcio World Italia">
                <meta itemprop="url" content="https://www.calcioworld.it">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.calcioworld.it/images/logo_amp1.png">
                    <meta itemprop="width" content="600">
                    <meta itemprop="height" content="60">
                </div>
    		</div>
      	</div>
      	
    </header>
    			<div class="text_box">
				<p>
				<img itemprop="image" src="https://www.calcioworld.it/imgb/14976/pirlo-non-avevo-bisogno-di-questa-vittoria-.jpg" style=" max-width:100%; " alt="Pirlo: &quot;Non avevo bisogno di questa vittoria&quot;"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='6704351' style=" margin-top:0px; padding:0px; "></div>		<ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
        	<li>
            	<a href="https://www.calcioworld.it" rel="home" itemprop="url" class="site_tree title" >
                	<span itemprop="name">Home</span>
                </a>
            </li>
                        <li>
            	<a href="https://www.calcioworld.it/list/news/all/0/" itemprop="url" class="site_tree title">
                	<span itemprop="name">News</span>
                </a>
            </li>
                        <li>
            	<a href="https://www.calcioworld.it/list/news/Juventus/0/" itemprop="url" class="site_tree title" >
                	<span itemprop="name">Juventus</span>
                </a>
            </li>
                    </ul>
						</p>
				<p>Il tecnico della Juventus, Andrea Pirlo, si &egrave; lasciato andare dopo il 3-0 di Barcellona. &ldquo;&Egrave; stata brava la Juventus, bisogna fare i complimenti a tutta la squadra, una partita perfetta sotto tutti i punti di vista.</p><p>L&rsquo;atteggiamento iniziale era diverso da tutte le partite, quando vai con questa voglia e determinazione... Abbiamo fatto un&rsquo;ottima gara, siamo stati bravi a tenere le posizioni, volevamo sfruttare bene la superiorit&agrave; a centrocampo.</p><p>Quando hai la supremazia a centrocampo hai in mano anche la partita&rdquo;.  </p><h2>Le parole di Pirlo</h2><p>  &ldquo;Deve dare continuit&agrave;, consapevolezza, &egrave; importante sotto tutti i punti di vista. Per noi, ma anche per la classifica.</p><p>Questa la dobbiamo dimenticare, gi&agrave; da domani pensiamo al campionato perch&eacute; dobbiamo recuperare. Io non ne avevo bisogno, era la squadra che doveva prendere coraggio, sapere che sono dei giocatori forti. Quando entri con questa voglia i risultati arrivano&rdquo;.</p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
															<ins class="adsbygoogle"
																 style="display:inline-block;width:336px;height:280px"
																 data-ad-client="ca-pub-8090336804764228"
																 data-ad-slot="1499113152"></ins>
															<script>
															(adsbygoogle = window.adsbygoogle || []).push({});
															</script></center><p> Pirlo aveva festeggiato anche il 3-0 alla Dinamo Kiev: &quot;Sono soddisfatto dell&#39;approccio dei ragazzi, che hanno gestito bene il risultato, poi non si pu&ograve; avere sempre la palla ed &egrave; normale che loro cercassero di arrivare al pareggio, quindi capita di doversi difendere per qualche minuto.</p><p>Avevamo bisogno di fare una partita da squadra e dare un segnale positivo a noi stessi. Morata? Lo conosciamo bene, era arrivato alla Juve molto giovane e ha avuto un percorso di crescita importante sotto l&#39;aspetto mentale.</p><p>&Egrave; felice di far parte di questo gruppo, lo volevamo a tutti i costi e siamo contenti di averlo con noi. Il gol di Chiesa? Sono contento per Federico, aveva bisogno di sbloccarsi ed &egrave; stato bravo. Quella con il Barcellona &egrave; una di quelle partite che si preparano da sole.</p><p>Non sar&agrave; facile, ma andremo l&igrave; per giocare il nostro calcio. Non dimentichiamoci per&ograve; che prima abbiamo il Derby e ora dobbiamo concentrarci su quello&quot;  &quot;Volevamo vincere per dare solidit&agrave; ulteriore alla classifica e acquisire nuovi stimoli.</p><p>Nell&#39;ultimo quarto d&#39;ora del primo tempo ci siamo un po&#39; abbassati, ma a parte un&#39;azione in cui hanno sfiorato il pareggio, abbiamo fatto una buona gara. Per arrivare primi nel girone dovremo segnare tre gol a Barcellona e non sar&agrave; semplice, ma andremo l&igrave; per fare una grande gara e continuare nel nostro percorso di crescita.</p><p>L&#39;obiettivo minimo di questa prima parte di stagione era passare la fase a gironi e l&#39;abbiamo fatto, ora cercheremo di migliorare, sapendo di essere sulla buona strada, e cercando di trovare dentro di noi la fame e l&#39;applicazione necessarie per fare risultati importanti.</p><p>Il percorso fatto finora in campionato non rispecchia la nostra forza, ma io vedo molta voglia da parte di tutti di crescere. I 750 gol di Ronaldo? Festeggiamo i suoi record quasi a ogni partita e a noi non pu&ograve; che fare piacere essere parte del suo strabiliante percorso calcistico&quot;, cos&igrave; invece Bonucci dopo Pirlo. </p>				
							</div>
			<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='6704351' style=" margin-top:0px; padding:0px; "></div>		</article>

		<aside>
			
<section>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- wrestling_300x250 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8090336804764228"
			 data-ad-slot="3202274184"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	<div style=" height:10px; clear:both; "></div>	<div class="cat_desk">Piu letti di oggi</div>
	<div class="cat_bar"></div>
		<a href="https://www.calcioworld.it/news/news/Inter/19529/handanovic-l-inter-non-e-da-champions-/">
	<div class="side_art ">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/13467/handanovic-l-inter-non-e-da-champions-.jpg')"><div class="box_gradient"></div></div>
		<div class="box_art_txt">
							<div class="box_art_cat">INTER</div><br>			Handanovic: &quot;L&#039;Inter non è da Champions&quot;		</div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Italia/19532/gattuso-problema-a-un-occhio-dopo-la-real/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14866/gattuso-problema-a-un-occhio-dopo-la-real.jpg')"></div>
		<div class="txt">Gattuso, problema a un occhio dopo la Real </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Inter/19528/paolo-rossi-morto-a-64-anni-l-italia-in-lutto/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14996/paolo-rossi-morto-a-64-anni-l-italia-in-lutto.jpg')"></div>
		<div class="txt">Paolo Rossi morto a 64 anni, l&#039;Italia in lutto </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Roma/19530/fonseca-abbiamo-avuto-tanti-inconvenienti-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14878/fonseca-abbiamo-avuto-tanti-inconvenienti-.jpg')"></div>
		<div class="txt">Fonseca: &quot;Abbiamo avuto tanti inconvenienti&quot; </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Milan/19533/pioli-hauge-ha-margini-di-miglioramento-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14591/pioli-hauge-ha-margini-di-miglioramento-.jpg')"></div>
		<div class="txt">Pioli: &quot;Hauge? Ha margini di miglioramento&quot; </div>
	</div>
	</a>
	<div style=" height:10px; clear:both; "></div>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 300x600 Wrestling Calcio -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-8090336804764228"
			 data-ad-slot="1212873159"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	<div style=" height:10px; clear:both; "></div>	<div class="cat_desk">Piu letti della settimana</div>
	<div class="cat_bar"></div>
		<a href="https://www.calcioworld.it/news/news/Inter/19517/lukaku-io-tra-i-primi-5-attaccanti-al-mondo-/">
	<div class="side_art ">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14396/lukaku-io-tra-i-primi-5-attaccanti-al-mondo-.jpg')"><div class="box_gradient"></div></div>
		<div class="box_art_txt">
							<div class="box_art_cat">INTER</div><br>			Lukaku: &quot;Io tra i primi 5 attaccanti al mondo&quot;		</div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Inter/19527/conte-noi-siamo-stati-penalizzati-dal-var-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14799/conte-noi-siamo-stati-penalizzati-dal-var-.jpg')"></div>
		<div class="txt">Conte: &quot;Noi siamo stati penalizzati dal VAR&quot; </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Inter/19510/conte-il-mio-rapporto-con-eriksen-e-ottimo-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14799/conte-il-mio-rapporto-con-eriksen-e-ottimo-.jpg')"></div>
		<div class="txt">Conte: &quot;Il mio rapporto con Eriksen è ottimo&quot; </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Juventus/19522/pirlo-non-avevo-bisogno-di-questa-vittoria-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14976/pirlo-non-avevo-bisogno-di-questa-vittoria-.jpg')"></div>
		<div class="txt">Pirlo: &quot;Non avevo bisogno di questa vittoria&quot; </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Italia/19515/inzaghi-ci-basta-il-pareggio-con-il-bruges-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14873/inzaghi-ci-basta-il-pareggio-con-il-bruges-.jpg')"></div>
		<div class="txt">Inzaghi: &quot;Ci basta il pareggio con il Bruges&quot; </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Italia/19526/gasperini-problemi-col-papu-si-va-avanti-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/13946/gasperini-problemi-col-papu-si-va-avanti-.jpg')"></div>
		<div class="txt">Gasperini: &quot;Problemi col Papu? Si va avanti&quot; </div>
	</div>
	</a>
		<a href="https://www.calcioworld.it/news/news/Inter/19519/conte-c-e-un-solo-risultato-a-disposizione-/">
	<div class="mini_art">
		<div class="img_art" style=" background-image: url('https://www.calcioworld.it/imgs/14799/conte-c-e-un-solo-risultato-a-disposizione-.jpg')"></div>
		<div class="txt">Conte: &quot;C&#039;è un solo risultato a disposizione&quot; </div>
	</div>
	</a>
	<div style=" height:10px; clear:both; "></div></section>
		</aside>

		<div style=" clear: both; "></div>
	</div>
	<div style=" clear: both; "></div>
</div>

<div id="loading_next" class="loader"> </div>


<style>
.container_arco { width: 100%; height: 50px; overflow: hidden; }
.arco {   border-top: 3px #4eb857 solid; background-color: #dde1ef;  width:200%; margin-left: -50%; margin-bottom:-550px; height:600px; border-radius:50%;  }
footer { z-index: 10000; font-weight: normal; width:100%; height:auto; font-family:'Open Sans', sans-serif;  background-color: #dde1ef;   }
footer a {  font-family:'Open Sans', sans-serif; line-height:26px; font-weight: normal; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#666;  }
footer a:hover { color:#09c; }
.footer_block { width:20%; float:left; font-size:19px;  font-weight:bold; color:#444; } 
.underbar { height:160px; font-size:13px; line-height:28px; color:#fff; text-align:center; background-color:#4eb857;   }
</style>

<div class="container_arco"><div class="arco"></div></div>
<footer>
	<div style=" width:1000px; margin:0px auto 0px; ">
		<div class="footer_block" style=" width: 25%;">
				<img src="https://worldcdn.site/world/site/calcioworld.it/logo_footer_desktop.png" alt="Calcio World Italia" style=" margin:40px auto 40px;" />
		</div>
		<div class="footer_block">
			<div style=" line-height:50px; ">COMPANY</div>
			<a href="https://www.calcioworld.it/info/chisiamo/">&raquo; Chi siamo</a><br>
			<a href="https://www.calcioworld.it/info/staff/">&raquo; Lo staff</a>
		</div>
		<div class="footer_block">
			<div style=" line-height:50px; ">CONTATTI</div>
			<a href="https://www.calcioworld.it/info/contattaci/">&raquo; Contattaci</a><br>
			<a href="https://www.calcioworld.it/info/collabora/">&raquo; Collabora</a><br>
			<a href="https://www.calcioworld.it/info/pubblicita/">&raquo; Pubblicità</a>
		</div>
		<div class="footer_block">
			<div style=" line-height:50px; ">INFO</div>
			<a href="https://www.calcioworld.it/info/privacy/">&raquo; Privacy</a><br>
						<a href="https://www.calcioworld.it/info/notelegali/">&raquo; Note Legali</a>
		</div>
		<div style=" clear:both; height: 40px; "></div>
	</div>
	<div class="underbar"><br>Site build with: World CMS 2.0<br>Copyright &copy; 2020 All Rights Reserved - Coppini Trading (Pty) LTD</div>
	<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Calcio World Italia",
				  "logo": "https://www.calcioworld.it/images/logo_amp1.png",
				  "url": "https://www.calcioworld.it","sameAs": ["https://twitter.com/calcioworldita", "https://www.facebook.com/CalcioWorld", "https://plus.google.com/u/0/104707865996406251932/posts"]}
				</script>        <div style=" width:100%; background-color:#333; color:#fff; text-align:center; font-size:11px; height:15px; line-height:15px;  ">
        el: 0,01701        </div>
		</footer>

	<script type="text/javascript" src="https://worldcdn.site/world/js/jquery-3.5.1.min.js"></script>

<script>
	
		var loading_scroll = 0;
    var next_url = 'https://www.calcioworld.it/news/news/Juventus/19509/pirlo-mi-aspetto-di-piu-da-tutti-pero-capita-/json';
    var last_scroll = 0;
	var scroll_limit = 10;
	
		
		
	function insertBannerScroll(idArticolo) {
		console.log('Inserting Ads intext...');
		
		var $texte = jQuery(".text_box").last();
		if ($texte.length > 0) {
			var $p = $texte.find("p");
			var limit = $texte.data("banner") || 30; // 140
			var currentLimit = limit;
			var wordCount = 0;
			var count = Date.now() + 1;
			
			var inserted = 0;
			
			var $pAndImg = $texte.find("p, img");
			for (var i = 0; i < $pAndImg.length; i++) {
				var $node =jQuery( $pAndImg[i]);
				if ($node.is("p")) {
					wordCount += $node.text().split(' ').length;
					if (wordCount > currentLimit) {
						var j = i + 1;
						var found = false;
						while (j < $pAndImg.length && !found) {
							if (jQuery($pAndImg[j]).is("p:not(.toc)") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
								found = true;
								
								if (inserted > 0) break;
								
								jQuery($pAndImg[j]).before(
									"<div class='gptslot-infinite-"+idArticolo+"' data-adunitid='8' id='gptneltesto-" +
									count +
									"'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
								);
								
								inserted++;
							}
							j++;
						}
						
						count++;
						wordCount = 0;

					}
				}
			}
		}
	}

    	
    function load_new_article() {
        
		if (loading_scroll == 1 || next_url == '' || scroll_limit < 1) return false;
		
		loading_scroll = 1;
		console.log("Loading article " + next_url + "/google");
		$('#loading_next').show();
		
		$.getJSON(next_url + "/google", {
			
			ida : 0
			
		}).done(function( data ) {
				
				console.log( "Success !" );
				//$('#loading_next').hide();
				// console.log("RESPONSE: " + data);
				
				$('div.top_container').append(data.response);
      			
				// ****** Analytics *******
				// http://www.tennisworlditalia.com/
				ga("set", "page", data.current_url.substring(33));
				ga("send", "pageview");
				ga("send", "event", "Scroll Pageview", data.current_url.substring(33));
				
				// ****** Nuovi banner ******
				idArticolo = data.id_a;
			
								
								
				next_url = data.next_data_url;
			
				console.log( "Prossimo URL semi: " + data.next_url);
				console.log( "Prossimo URL: " + next_url);
			
				loading_scroll = 0;
				scroll_limit --;
				$('#loading_next').hide();
			
		}).fail(function( jqxhr, textStatus, error) {
			var err = textStatus + ", " + error;
			console.log( "error loading JSON: " + err);
			console.warn(jqxhr.responseText);
		});
	      
        return false;
    }
    
	function mostlyVisible(element) {
	  // if ca 25% of element is visible
	  var scroll_pos = $(window).scrollTop();
	  var window_height = $(window).height();
	  var el_top = $(element).offset().top;
	  var el_height = $(element).height();
	  var el_bottom = el_top + el_height;
	  return ((el_bottom - el_height*0.25 > scroll_pos) && 
			  (el_top < (scroll_pos+0.5*window_height)));
	}
	
	var ttf_banner = true; // TTF BANNER
	
    $(window).scroll(function() {   
       
	   var scroll_pos = $(window).scrollTop();
	   
	   if(scroll_pos + $(window).height() >= $(document).height() - 500) load_new_article();  
		   
	   if (Math.abs(scroll_pos - last_scroll) > $(window).height()*0.1) {
		  last_scroll = scroll_pos;
		  $(".contenitore_articolo").each(function(index) {
			if (mostlyVisible(this)) {
			   console.log( "RIMPIAZZO URL: "  + $(this).attr("data-url"));	
			  history.replaceState(null, null, $(this).attr("data-url"));
			  
			  return(false);
			}
		  });
		}
       
    });
	
</script>

	
</body>
</html>